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LEGAL NOTICE

The owner and publisher of this website is Gandi SAS, a  simplified joint-stock company 
registered under French law with a capital of 37,000 Euros. Its headquarters are located 
at 15 Place de la Nation, Paris (75011), France, registered at the Paris RCS (French Trade 
Registry) under number  423 093 459.
Intracommunal VAT number FR81423093459
Telephone: +33.(1)70.39.37.70
Fax: +33.(1)43.73.18.51

To contact us: support-en@support.gandi.net

Our website:  http://www.gandi.net is hosted on our own servers and is registered on a 
regular basis with the  Commission Nationale de l’Informatique et des Libertés with the 
number 702059.

The editor in chief is Stephan Ramoin (President), 15 Place de la Nation, 75011 Paris, 
France.
Telephone: +33.(1)70.39.37.70
Fax: +33.(1)43.73.18.51
E-mail: direction@gandi.net

The following links and the page  http://www.gandi.net/contracts/ allow access to all our 
contracts  and the professional  guidelines that  govern our activity  as  a domain name 
registrar:

• General terms and conditions of domain names registration  ,
• Naming  system  : diagram,  contact  information  and  terms  and  conditions  of  our 

suppliers (Registries and Trustee Authorities),
• ICANN Special conditions (.com, .net, .org, .biz, .info, .name),
• DNS BE Special conditions (.be),
• AFNIC Special conditions (.fr),
• EURid Special conditions (.eu),
• Special conditions of the Blog,
• Legal notice and Terms of use   for the Gandi website (present page),
• Pricing sheet  ,
• Definitions  .

You can access the contracts that you have accepted with us at any time by logging in 
with your username and password at the following page: 
https://www.gandi.net/admin/contracts/ .

TERMS OF USE FOR THE GANDI WEBSITE

By accessing the Gandi website to either view information or use our services, you agree 
to abide by current applicable laws and to the following additional user terms of use.

1. Intellectual property rights  

All  data on our website, including but not limited to, all  graphics,  texts, and logos, is 
protected by intellectual property laws. Any reproduction, in part or in whole, of said data 

http://www.gandi.net/
https://www.gandi.net/admin/contracts/
http://www.gandi.net/contracts/
mailto:direction@gandi.net


or content is strictly forbidden. In particular,  the logo, the "Gandi" brand name, and the 
"gandi.net" domain name all constitute registered trademarks of Gandi, which you may 
not use in any way without prior express permission of Gandi.

You  agree  to  not  redistribute  or  reproduce  public  data  available  on  our  website  or 
otherwise  communicated  as  part  of  the  use  of  our  services,  unless  such  action  is 
restricted to your own personal use.

The  public  Whois  database  is  accessible  via  our  website  and  is  protected  under 
international copyright law for which such rights shall not be transfered to you, with the 
exception of elements that have clearly been defined as distributed under GPL (open-
source) license.

Any use, extraction, transfer, recording, reproduction, redistribution of this database by 
all  or any current or future means, including but not limited to the use of automated 
programs or systems, is strictly forbidden. Such usage is grounds for litigation.

2. Use of the Whois database  

Our "Whois" database is made available to you as a means for consulting the personal 
and technical information pertaining to a registered domain name.
 
Upon using our Whois database, you agree to use its data in a manner and means that 
are  in  accordance with  current  applicable  laws and legislation,  in  order  to  register  a 
domain name or view the registration status of an existing domain name.

In particular, you agree to not extract, collect or use the data in any way or means that 
will result in, allow, facilitate, or participate in the sending, transmission and/or making of 
mass or multiple commercial and/or other unsolicited advertisement via e-mail, telephone 
or fax, that does not abide by current applicable laws.

Any mass and/or automated inquiries made of our Whois database, as well as any failed 
or successful attempt to bypass the technical security measures in place, and any use, 
extraction, transfer, storage, reproduction or redistribution, for any other use or intent 
other than the viewing of this information, the registration or modification of a domain 
name, is strictly forbidden.

Gandi and the registries in charge of the management of domain names registered under 
each TLD reserve the right  to  restrict  your access to the Whois database in order to 
guarantee the operational stability of the service.

Gandi may therefore temporarily restrict or suspend your access to the Whois database in 
the event of a breach in the aforementioned terms of use.

In addition, you agree that:

2.1. Gandi's  role  is  to  provide  access  to  this  database,  for  which  the  purpose is  to 
retrieve information on registered domain names.

2.2. Gandi does not have the means to verify the content of  the Whois database, which 
is shared throughout  the world  and gathers information from various  parties.  In 
particular,  the  Whois  database  access  provided  by  Gandi  includes  information 
pertaining  to  domain  names  registered  by  third  parties  (Registrars,  Registries, 
resellers,  etc.)  over  whom  Gandi  has  no  control,  even  if  the  content  of  the 
respective databases, shared worldwide, is accessible from the Whois on Gandi's 
Website, as well as from any other Whois portal.

2.3. Concerning domain names that are not registered with Gandi, the data presented in 
the Whois cannot be certified as wholly accurate by Gandi, and is supplied by third 
parties. Nonetheless:



2.3.1. Each person registering a domain name must supply accurate, complete and 
updated  information  for  the  entire  duration  of  the  registration  of  their 
domain  name,  both  on  themselves  as  well  as  for  each  of  the  contacts 
(administrative,  technical  and  billing)  associated  with  the  domain  name. 
Therefore,  if  the  information  associated  with  a  domain  name  registered 
through Gandi seems to be incorrect, you can alert us to this fact through 
our free online interface, available at  http://rip.gandi.net/index-en.html. We 
will  then alert  the registered owner of  the domain name that  they must 
correct  or  update  the  information  within  fifteen  (15)  days.  If  we  do  not 
receive a response, or if the information is still incorrect or outdated after a 
fifteen (15)-days period, this shall constitute a basis for holding or deleting 
the domain name.

2.3.2. If information viewed concerns a domain name for which you are the owner 
or registered contact, is is your obligation to correct/update your information 
in the Whois via our online interface after logging in with your access codes. 
If this does not occur, you risk the deletion of your domain name, or having 
its status changed to hold.

2.3.3. If Gandi is not the Registrar of the domain name in question, we cannot 
modify the data associated with the registration of the domain name. In this 
case, you should contact the Registrar of the aforementioned domain name. 
The Registrar's name is presented in the Whois.

3. Personal information  

Gandi's website and Gandi's automated processing of personal information have been 
registered with  CNIL, in accordance with the French Act n°78-17 of 6 January 1978 on 
Data Processing, Data Files and Individual Liberties.

3.1. Data gathered during the use of Gandi's website

During the viewing or use of the present website, Gandi records information about you 
that enables the website to perform the services advertised, and generate user statistics.

Your web browser has a function called "cookies", that downloads a small text file on your 
computer when you visit our Site.

A cookie alone does not contain any information about you. It is a piece of information 
concerning  your computer and browser, that is recorded when you visit our website (the 
pages that you have viewed, the date and time of the viewing, etc.). This information 
remains in your computer only for the time that you spend on our website. Cookies are 
not kept after you log out.

The activation  of  this  function  is  not  necessary  for  visiting  our  website.  Nonetheless, 
access to some services, notably all that require logging in (such as the administration 
interface  and the management of your domain names, or your personal account) require 
the use of such "session cookies" in order to function.

Therefore, if you do not activate this function, services provided by Gandi that require 
logging in will not work correctly.

Notwithstanding the aforementioned statement, and in consideration of it, you may block 
the acceptance of "cookies" by configuring your browser as follows:

• Microsoft Internet Explorer 6.0:
select the "Tools" menu, then "Internet Options". Click on "Confidentiality", and select 
the desired level.

• Microsoft Internet Explorer 5:
select the "Tools" menu, then "Internet Options". Click on "Security", select "Internet" 
then "Custom Level". Locate "cookies", and select the desired option.
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• Netscape 6.X and 7.X:
select the "Edit" menu, then "Preferences", followed by "Privacy & Security", and then 
"Cookies".

• Netscape Communicator 4.X:
select the "Modify" menu, then "Preferences". Click on the option, "Advanced" in the 
"Cookies" section.

• Mozilla Firefox version 1.5 for Linux:
select the "Edit" menu, then "Preferences". Click on "Privacy", then "Cookies". Select 
the desired setting.

• Mozilla Firefox version 1.5 for Windows:
select the "Tools" menu, then "Options". Click on "Privacy", then "Cookies". Select the 
desired option.

• For Opera version 8.5 for Mac OS X:
select  the  "Preferences"  menu,  then  click  on  the  "Advanced"  tab,  followed  by 
"Cookies". Select the option of your choice from the dropdown menu.

• For Safari version 2.0.3:
select the "Preferences" menu for Safari. Click on the "Security" icon. In the "Accept 
Cookies" section, select "Never".

In addition, during each visit to our website, we collect data from your computer, notably 
your IP address, the date and time of your visit, your equipment specifications (operating 
system, browser...). This information is only stored on our server and used for statistical 
purposes.

We are highly concerned with the confidentiality of data collected from visitors to our 
website. Such information constitutes personal data that Gandi handles and gathers in a 
private and legal means, as required by the French Act n°78-17 of 6 January 1978 on Data 
Processing, Data Files and Individual Liberties. This information is made anonymous, and 
is collected only for statistical purposes.

3.2. Data collected during your subscription and use of services provided by 
Gandi

In the performance of its services, Gandi collects and records information on you, which 
constitutes personal information. This data is recorded in an in-house database, with the 
exception of information related to the payment of our services which is processed via 
secure websites belonging to our banking partners.
In addition, the technical and contact information pertaining to domain names, such as 
listed in Gandi's general terms and conditions of domain name registration, are made 
public. This information may be viewed by everyone, including third parties, via the Whois 
database, available on our website (http://www.gandi.net/whois), in addition to those of 
all the other Registrars, Registries, and any organization allowing public access to this 
tool throughout the entire world via the Internet, including in countries providing a lower 
protection level than France for personal information.

Gandi collects and records personal and/or contact information only in order to provide its 
services as advertised. The data is specified at the time of its gathering, and is processed 
in accordance with the contractual terms and conditions relating to the various services 
for which they are gathered and processed. These contractual conditions also inform ou of 
the possibility to change, modify, and/or delete your personal data.

You have the right to access, modify and delete personal data pertaining to you, and the 
right to do so at any time by contacting us at the hereinmentioned location, or via our 
website at https://www.gandi.net/admin/domain/update/contact.

https://www.gandi.net/admin/domain/update/contact
http://www.gandi.net/whois


4. Limitation of content liability  

Information  presented  on  the  Gandi  website,  and  notably  the  Whois  database 
(http://www.gandi.net/whois), is provided for as is. Gandi cannot guarantee the stability, 
accuracy,  or  reliability  of  the  data  provided,  and  the  user  selects,  researches,  and 
interprets the data at their own risk.  

-end of legal notice and terms of use of the Gandi website -
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